Hírek

Megjelent az e107 v2.1.6

Lóna Lore - 2017-08-10 22:49
 Nincs    e107

Örömmel jelentjük be, hogy megjelent az e107 v2 Bootstrap legújabb verziója, a v2.1.6

Tovább olvasom...

Ezért tesz feketelistára weboldalakat a Google

Az internet biztonságosabbá tétele érdekében feketelistára teszi a keresőkirály azokat a weboldalakat, amelyek http protokollon keresztüli bejelentkezést kérnek a látogatóktól.

Tovább olvasom...

Font Awesome és az e107

Lóna Lore - 2017-04-29 12:22
 Nincs    e107

Minden szavazat számít, szavazz hát Te is hogy az e107 logója bekerüljön a Font Awesome ikonok közé!

Tovább olvasom...

Megjelent az e107 v2.1.5

Lóna Lore - 2017-03-23 14:15
 Nincs    e107

Örömmel jelentjük be, hogy megjelent az e107 v2 Bootstrap legújabb verziója, a v2.1.5

Tovább olvasom...

Megjelent az e107 v2.1.4

Lóna Lore - 2017-01-18 08:10
 Nincs    e107

Örömmel jelentjük be, hogy megjelent az e107 v2 Bootstrap legújabb verziója, a v2.1.4

Tovább olvasom...

Legutóbbi fórumbejegyzések
15 órája . JoniPeti

Szia!Jöhetsz hozzám is ha szeretnél.https://jonasportalstudio.hu/e107_plugins/e107shop/produ...

22 órája . Careca

Üdv Mindenkinek! Rég jártam erre. Hamarosan szükségem egy jól működő rendszerre, és úgy ...

23 órája . JoniPeti

Sziasztok! Kis help kellene. Létrehoztam egy egyedi mezőt user_about néven. Ezt meg kellen...

2 napja . Lóna Lore

Azt látod nem tudom, nem értek a XAMPP-hoz. Cameron javította az al-fórumos dolgot, itt nyom...

2 napja . Lóna Lore

Szia! Próbálj meg gyorstárat (cache) törölni. Szerintem az megoldja ezt a gondot.

2 napja . almasiweb

Köszönöm szépen. Sikerült.Még egy kérdés, ez mitől van? az angol verzióban sem jó, Adminpane...

2 napja . iHack

"a címsorok át írása nem lehetséges híreknél" Ezt ha megtennéd kicsit részleteznéd? Mit ér...

3 napja . Lóna Lore

"a címsorok át írása nem lehetséges híreknél"Ezt ha megtennéd kicsit részleteznéd? Mit értes...

3 napja . Lóna Lore

Minden esetre továbbítom a problémát neki, és nyitok róla egy issuet githubon is. Köszi hogy...

3 napja . Lóna Lore

PHP 7.1 alatt próbáld, pl PHP 7.0.x verzióval. Sajnos vannak még nehézségei az e107-nek PHP ...